https://www.facebook.com/tr?ev=6029847359740&cd[value]=0.01&cd[currency]=EUR&noscript=1

Note de l'utilisateur: 0 / 5

Donnez une note !
0 sur 5 - 0 votes
Merci d'avoir noté cet article.

Q. Le fichier de langue ne se charge pas dans le backend de Vertex?

A. Si vous avez créé le site avec jUpgrade.  Allez dans votre compte utilisateur, selectionnez Front end et Back end language et puis sauvez. Aller au gestionnaire de Template et c'est bien. Tout ce que vous devriez avoir à faire est de re-enregistrer votre profil d'utilisateur ce qui devrait clarifier les choses.


Q. L'interface de mon site est tout foiré, il n'y a pas de largeur?

A. Si vous venez d'installer le template n'oubliez pas de le sauvegarder également, pour que les paramètres puissent survenir et soient sauvés comme cela le frontend pourra les utiliser.

Q. Je ne peux pas enregistrer dans l'admin Vertex?

A. Assurez-vous que votre fichier vertex.json est accessible en écriture, tester avec CHMOD 777 pour en être sûr. Le fichier se trouve ici “templates/templatename/vertex.json”

Q. Multibox ne se charge pas dans IE8?

A. Assurez-vous que IE8 a flash d'installé.

Commentaires   

0 #6 Zer00CooL 19-05-2016 11:14
Résolu.
Mise en place du HTTPS://
Obligation d'utilisation du HTTPS://
Application d'un plugin de redirection SSL à Joomla!
Supression du contenu mixed en ajouter le https:// à mes liens au lieu de http://

Je n'ai pas utilisé les redirection de la configuration, ou des liens, je laisse tout par défaut.
Enjoy SSL, cadenas vert. Vertex SSL, Yes, ça marche très bien.
Citer | Signaler à l’administrateur
0 #5 Zer00CooL 19-05-2016 11:14
Résolu.
Mise en place du HTTPS://
Obligation d'utilisation du HTTPS://
Application d'un plugin de redirection SSL à Joomla!
Supression du contenu mixed en ajouter le https:// à mes liens au lieu de http://

Je n'ai pas utilisé les redirection de la configuration, ou des liens, je laisse tout par défaut.
Enjoy SSL, cadenas vert. Vertex SSL, Yes, ça marche très bien.
Citer | Signaler à l’administrateur
0 #4 Serge Billon 02-05-2016 06:50
Bonjour,

Me contacter en privé avec un accés à l'administration (SA) et j'irai regarder.
je n'ai jamais eu à faire du https avec vertex, je ne peux répondre directement.
Citer | Signaler à l’administrateur
0 #3 Serge Billon 02-05-2016 06:50
Bonjour,

Me contacter en privé avec un accés à l'administration (SA) et j'irai regarder.
je n'ai jamais eu à faire du https avec vertex, je ne peux répondre directement.
Citer | Signaler à l’administrateur
0 #2 Zer00CooL 01-05-2016 06:12
Bonjour !
Enfin des français qui ont la bonne idée d'utiliser Vertex :)
Dites moi, sauriez vous m'aider, je test mon site en BETA, et, j'ai des STYLES et, mon nuage de tagul (.com) qui ne s'affichent pas.
Je viens de mettre en place ( bancalement ) https et un plugin qui redirige tous mes contenus en https.
Mais, certains éléments sembles désactivés, comme ma fonte personnalisé ( externe à mon site. )
Merci de vos avis, bonne journée.
Citer | Signaler à l’administrateur
0 #1 Zer00CooL 01-05-2016 06:12
Bonjour !
Enfin des français qui ont la bonne idée d'utiliser Vertex :)
Dites moi, sauriez vous m'aider, je test mon site en BETA, et, j'ai des STYLES et, mon nuage de tagul (.com) qui ne s'affichent pas.
Je viens de mettre en place ( bancalement ) https et un plugin qui redirige tous mes contenus en https.
Mais, certains éléments sembles désactivés, comme ma fonte personnalisé ( externe à mon site. )
Merci de vos avis, bonne journée.
Citer | Signaler à l’administrateur

Ajouter un Commentaire